<!DOCTYPE html><html
lang=uk><head><script>window.w3tc_lazyload=1,window.lazyLoadOptions={elements_selector:".lazy",callback_loaded:function(t){var e;try{e=new CustomEvent("w3tc_lazyload_loaded",{detail:{e:t}})}catch(a){(e=document.createEvent("CustomEvent")).initCustomEvent("w3tc_lazyload_loaded",!1,!1,{e:t})}window.dispatchEvent(e)}}</script><style>img.lazy{min-height:1px}</style><script async src="https://gloria-tour.com/wp-content/plugins/w3-total-cache/pub/js/lazyload.min.js"></script><meta
charset=UTF-8><meta
name=viewport content="width=device-width, initial-scale=1, maximum-scale=5"><link
rel=profile href=http://gmpg.org/xfn/11><link
media=all href=https://gloria-tour.com/wp-content/cache/autoptimize/css/autoptimize_b308943116ea5b54f2c9b58cf2c6f339.css rel=stylesheet><title>Санаторій Лісова Пісня - Трускавець | Ціни 2020, фото, бронювання</title><meta
name=description content="Унікальне розташування готелю біля лісу, просторі апартаменти, розвинута медична інфраструктура. Найкраще для відпочинку та оздоровлення в Трускавці."><meta
name=robots content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link
rel=canonical href=https://gloria-tour.com/uk/sanatorii_truskavets/lisova-pisnya/ ><meta
property=og:locale content=uk_UA><meta
property=og:locale:alternate content=ru_RU><meta
property=og:type content=article><meta
property=og:title content="Санаторій Лісова Пісня - Трускавець | Ціни 2020, фото, бронювання"><meta
property=og:description content="Унікальне розташування готелю біля лісу, просторі апартаменти, розвинута медична інфраструктура. Найкраще для відпочинку та оздоровлення в Трускавці."><meta
property=og:url content=https://gloria-tour.com/uk/sanatorii_truskavets/lisova-pisnya/ ><meta
property=og:site_name content=Gloria><meta
property=article:tag content="відпочинок в Трускавці"><meta
property=article:tag content="Відпочинок у Трускавці"><meta
property=article:tag content="лечение в Трускавце"><meta
property=article:tag content="лікування в Трускавці"><meta
property=article:tag content="Отдых в Трускавце"><meta
property=article:tag content="санаторій Лісова Пісня"><meta
property=article:tag content="санаторій Лісова Пісня Трускавець"><meta
property=article:section content=Санаторії><meta
property=article:published_time content=2018-10-17T18:13:38+00:00><meta
property=article:modified_time content=2020-05-13T17:49:08+00:00><meta
property=og:updated_time content=2020-05-13T17:49:08+00:00><meta
property=og:image content=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-2.jpg><meta
property=og:image:secure_url content=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-2.jpg><meta
property=og:image:width content=700><meta
property=og:image:height content=465><meta
name=twitter:card content=summary_large_image><meta
name=twitter:description content="Унікальне розташування готелю біля лісу, просторі апартаменти, розвинута медична інфраструктура. Найкраще для відпочинку та оздоровлення в Трускавці."><meta
name=twitter:title content="Санаторій Лісова Пісня - Трускавець | Ціни 2020, фото, бронювання"><meta
name=twitter:image content=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-2.jpg> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>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</script> <link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//s.w.org><link
rel=stylesheet id=opensans-googlefont-css  href='//fonts.googleapis.com/css?family=Open+Sans%3A400&#038;ver=5.4.1' type=text/css media=all> <script src='//gloria-tour.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script src='//gloria-tour.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script src='//gloria-tour.com/wp-content/themes/newspaper-x/assets/vendors/blazy/blazy.min.js?ver=1.9.1'></script> <link
rel=alternate href=https://gloria-tour.com/sanatorii/lesnaya-pesnya/ hreflang=ru><link
rel=alternate href=https://gloria-tour.com/uk/sanatorii_truskavets/lisova-pisnya/ hreflang=uk> <script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script> <link
rel=icon href=https://gloria-tour.com/wp-content/uploads/2018/09/favicon-150x150.png sizes=32x32><link
rel=icon href=https://gloria-tour.com/wp-content/uploads/2018/09/favicon.png sizes=192x192><link
rel=apple-touch-icon href=https://gloria-tour.com/wp-content/uploads/2018/09/favicon.png><meta
name=msapplication-TileImage content=https://gloria-tour.com/wp-content/uploads/2018/09/favicon.png>
 <script async src="https://www.googletagmanager.com/gtag/js?id=UA-56673189-1"></script> <script>window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());

        gtag('config', 'UA-56673189-1');</script> </head><body
class="post-template-default single single-post postid-1910 single-format-standard wp-custom-logo group-blog"><div
id=page class=site><header
id=masthead class=site-header role=banner><div
class=site-branding><div
class=container><div
class=row><div
class="col-md-4 header-logo">
<a
href=https://gloria-tour.com/uk/ class=custom-logo-link rel=home><img
class="lazy" width=266 height=90 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20266%2090'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/cropped-logo_Gloria.png class=custom-logo alt=Gloria></a></div><div
class="col-md-8 header-banner"><div
class=hdr-phones><ul
class=langs><li
class="lang-item lang-item-18 lang-item-ru lang-item-first"><a
lang=ru-RU hreflang=ru-RU href=https://gloria-tour.com/sanatorii/lesnaya-pesnya/ ><img
class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" data-src=data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAE2SURBVHjaYvz69T8DAvz79w9CQVj/0MCffwwAAcQClObiAin6/x+okxHMgPCAbOb//5n+I4EXL74ABBALxGSwagTjPzbAyMgItAQggBg9Pf9nZPx//x7kjL9////9C2QAyf9//qCQQCQkxFhY+BEggFi2b/+nq8v46BEDSPQ3w+8//3//BqFfv9BJeXmQEwACCOSkP38YgHy4Bog0RN0vIOMXVOTPH6Cv/gEEEEgDxFKgHEgDXCmGDUAE1AAQQCybGZg1f/d8//XsH0jTn3+///z79RtE/v4NZfz68xfI/vOX+4/0ZoZFAAHE4gYMvD+3/v2+h91wCANo9Z+/jH9VxBkYAAKIBRg9TL//MEhKAuWAogxgZzGC2CCfgUggAoYdGAEVAwQQ41egu5AQAyoXTQoIAAIMAD+JZR7YOGEWAAAAAElFTkSuQmCC title=Русский alt=Русский width=16 height=11></a></li><li
class="lang-item lang-item-34 lang-item-uk current-lang"><a
lang=uk hreflang=uk href=https://gloria-tour.com/uk/sanatorii_truskavets/lisova-pisnya/ ><img
class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2011'%3E%3C/svg%3E" data-src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAALCAIAAAD5gJpuAAAABGdBTUEAAK/INwWK6QAAABl0RVh0U29mdHdhcmUAQWRvYmUgSW1hZ2VSZWFkeXHJZTwAAAFQSURBVHjaYmRo/c8AB//+MfwBkgwg8s8/KPoFI4GIgQEgAIdycgMACAMxUAF6oygqoQ1q45dkzSH5N26XR/8zCEuepggsVEPFkxB+S9bcRwCxMDCBVD/5+h+o9O8/BqDE378Mv/+DpCGKfgERmCHLw8jw4x9AAIFs+AdUBLQWZDZI9a/////8BSuFawBzf/8FuQMggFiALvsLsh2k+g/cbCTVUBLkKgaGDwwAAcTCIHJKhFPh19+fIHf/+/cbpBNI/gO75x+I/RfKluFiY5A6AhBAjH8fMjDI5P///+A/wy8GoFf/A+34hZVkYlJ6f/wUQACxAEOSESwEDEhURSiqwbJ/gKENEEAgDcwgDlAIrgiLNgaGvyD0hwEggEAamP4DdUrCREE6GRl/gyMPQv6BqgYG+z8GgABi/HoTFL///kBJBjgbwmBAcEEcBgaAAAMASIdu6OFHDhsAAAAASUVORK5CYII=" title=Українська alt=Українська width=16 height=11></a></li></ul><a
href="tel:+38 (093) 869 6868">+38 (093) 869 6868</a>
<a
href="tel:+38 (066) 575 2373">+38 (066) 575 2373</a>
<a
href="tel:+38 (067) 909 7007">+38 (067) 909 7007</a></div><div
class="hsr-src-row row"><div
class=col-md-8><div
class=hdr-search><form
role=search method=get  class=search-right id=searchform action=https://gloria-tour.com/uk/ >
<label>
<span
class=screen-reader-text>Шукати:</span>
<input
class=search-field placeholder=Пошук... value name=s
type=search>
</label>
<button
class=search-submit value=Пошук type=submit><span
class="fa fa-search"></span></button></form></div></div><div
class=col-md-4><div
class=hdr-callback>
<a
class="btn btn-primary" href=javascript:; onclick=_callMeBack();>Передзвонити вам?</a></div></div></div></div></div></div></div><nav
id=site-navigation class=main-navigation role=navigation><div
class=container><div
class=row><div
class=col-md-12>
<button
class=menu-toggle aria-controls=primary-menu
aria-expanded=false><span
class="fa fa-bars"></span></button><div
class=menu-%d0%b3%d0%be%d0%bb%d0%be%d0%b2%d0%bd%d0%b5-%d0%bc%d0%b5%d0%bd%d1%8e-container><ul
id=primary-menu class=menu><li
id=menu-item-1869 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-1869"><a
href=https://gloria-tour.com/uk/ >Головна</a></li><li
id=menu-item-2200 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2200"><a
href=https://gloria-tour.com/uk/sanatorii_truskavets/ >Санаторії</a></li><li
id=menu-item-2201 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2201"><a
href=https://gloria-tour.com/uk/hoteli_truskavets/ >Готелі Трускавця</a></li><li
id=menu-item-2202 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2202"><a
href=https://gloria-tour.com/uk/villy_of_truskavets/ >Вілли Трускавця</a></li><li
id=menu-item-2203 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2203"><a
href=https://gloria-tour.com/uk/pryvatniy-sector-truskavets/ >Приватний сектор в Трускавці</a></li><li
id=menu-item-2208 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2208"><a
href=https://gloria-tour.com/uk/kontact/ >Контакти</a></li><li
id=menu-item-4070 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4070"><a
href=https://gloria-tour.com/uk/blog_truskavets/ >Блог про Трускавець</a></li></ul></div></div></div></div></nav></header><div
id=content class="site-content container"><div
class=row><div
class=col-xs-12><p
id=breadcrumbs><span><span><a
href=https://gloria-tour.com/uk/ >Головна</a> / <span><a
href=https://gloria-tour.com/uk/sanatorii_truskavets/ >Санаторії</a> / <span
class=breadcrumb_last aria-current=page>Лісова Пісня</span></span></span></span></p></div></div><div
class=row><div
id=primary class="content-area col-md-9 col-sm-8 col-xs-12 newspaper-x-sidebar"><main
id=main class=site-main role=main><article
id=post-1910 class="post-1910 post type-post status-publish format-standard has-post-thumbnail hentry category-hoteli_truskavets category-sanatorii_truskavets tag-569 tag-149 tag-147 tag-141 tag-151 tag-231 tag-229"><header
class=entry-header><h1 class="entry-title">Санаторій Лісова Пісня Акція на всі категорії номерів ! Бронюйте номер на 10 ночей і отримайте 1 ніч безкоштовно</h1><div
class=obj-order><div
class=obj-price>
номери від <span>1390</span> грн.</div><div
class=obj-order-btn>
<a
data-objname="Лісова Пісня" data-variant="Не указано" href=javascript:; data-filter=#var-order-form data-lang=/uk class="btn btn-order">Забронювати</a></div></div></header><div
class=entry-content><ul
class=gallery-carousel><li
class=item>
<a
href=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-1.jpg class=slide-link data-fancybox=gallery >
<img
class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20199%20300'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-1-199x300.jpg alt="Санаторій Лісова Пісня у Трускавці 1">
</a></li><li
class=item>
<a
href=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-2.jpg class=slide-link data-fancybox=gallery >
<img
class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20199'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-2-300x199.jpg alt="Санаторій Лісова Пісня у Трускавці 2">
</a></li><li
class=item>
<a
href=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-3.jpg class=slide-link data-fancybox=gallery >
<img
class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20198'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-3-300x198.jpg alt="Sanatoriy Lisova Pisnya u Truskavtsi 1">
</a></li><li
class=item>
<a
href=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-4.jpg class=slide-link data-fancybox=gallery >
<img
class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20198'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-4-300x198.jpg alt="Sanatoriy Lisova Pisnya u Truskavtsi 2">
</a></li><li
class=item>
<a
href=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-5.jpg class=slide-link data-fancybox=gallery >
<img
class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20198'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-5-300x198.jpg alt="Sanatoriy Lisova Pisnya u Truskavtsi 3">
</a></li><li
class=item>
<a
href=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-6.jpg class=slide-link data-fancybox=gallery >
<img
class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20198'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-6-300x198.jpg alt="Санаторий Лесная Песня в Трускавце 1">
</a></li><li
class=item>
<a
href=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-7.jpg class=slide-link data-fancybox=gallery >
<img
class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20198'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-7-300x198.jpg alt="Санаторий Лесная Песня в Трускавце 2">
</a></li><li
class=item>
<a
href=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-8.jpg class=slide-link data-fancybox=gallery >
<img
class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20198'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-8-300x198.jpg alt="Санаторий Лесная Песня в Трускавце 3">
</a></li><li
class=item>
<a
href=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-9.jpg class=slide-link data-fancybox=gallery >
<img
class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20198'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-9-300x198.jpg alt="Sanatoriy Lesnaya Pesnya v Truskavtse 1">
</a></li><li
class=item>
<a
href=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-10.jpg class=slide-link data-fancybox=gallery >
<img
class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20198'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-10-300x198.jpg alt="Sanatoriy Lesnaya Pesnya v Truskavtse 2">
</a></li><li
class=item>
<a
href=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-11.jpg class=slide-link data-fancybox=gallery >
<img
class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20197'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-11-300x197.jpg alt="Sanatoriy Lesnaya Pesnya v Truskavtse 3">
</a></li></ul><div
class=content-body><h5 style="text-align: center;"><strong>Апарт-готель «Лісова пісня»</strong></h5><p>Унікальне розташування готелю біля лісу, просторі та комфортні апартаменти, розвинута медична інфраструктура, а також спеціальні пропозиції для сімей з дітьми, справедливо свідчать, що <strong>готель “Лісова пісня”</strong> є найкращим вибором для родинного відпочинку та оздоровлення в Трускавці. Відпочинкові зони курортного готелю “Лісова Пісня” облаштовані таким чином, що кожен може насолоджуватися спокоєм та красою природи, забувши про щоденні турботи.</p><h6 style="text-align: center;"><strong>Проживання в</strong><strong> апарт-готелі «Лісова пісня».</strong></h6><p>Більшість номерів є апартаментами площею від 25 до 70 м<sup>2</sup>, на 1-3 кімнати з кухнею, обладнаною електроплитою, міні-баром та необхідним набором посуду.Просторі апартаменти чудово підходять великим родинам, а також всім, хто прагне покращеного комфорту. Апартаменти оснащенні двома плазмовими телевізорами, системою кондиціонування та вентиляції, телефоном, безкоштовним Wi-Fi Інтернетом.</p><p><strong>Лікування в комплексі «Лісова пісня»</strong> відбувається на базі медичного центру “AQUA MED”, який оснащений найсучаснішим діагностичним, бальнеологічним, фізіотерапевтичним та косметологічним обладнанням. Професіоналізм медичного персоналу, консультації у досвідчених лікарів, а також комплексне обстеження організму, дозволяє підібрати найефективнішу програму оздоровлення чи профілактики.</p><p
style="text-align: center;"><strong>Інфраструктура та послуги готелю «Лісова Пісня»:</strong></p><p>дитяча кімната та ігровий майданчик,</p><p>інтерактивна кімната,</p><p>фітнес-центр,</p><p>спортивний майданчик,</p><p>настільний теніс,</p><p>настільний футбол,</p><p>мотузковий парк,</p><p>тюбінг,</p><p>автостоянка,</p><p>Wi-Fi.</p><p>В готелі працює конс’єрж-служба, можливість трансферу, прокат велосипедів та спортивного інвентарю, замовлення екскурсії.</p><p>У комплексі “Лісова пісня” для гостей організовується різноманітні свята й тематичні вечори з музикою, театральними постановками та анімацією</p><p>&nbsp;</p><div
class=newspaper-x-tags><strong>TAGS: </strong><span><a
href=https://gloria-tour.com/uk/tag/%d0%b2%d1%96%d0%b4%d0%bf%d0%be%d1%87%d0%b8%d0%bd%d0%be%d0%ba-%d0%b2-%d1%82%d1%80%d1%83%d1%81%d0%ba%d0%b0%d0%b2%d1%86%d1%96/ rel=tag>відпочинок в Трускавці</a></span><a
href=https://gloria-tour.com/uk/tag/%d0%b2%d1%96%d0%b4%d0%bf%d0%be%d1%87%d0%b8%d0%bd%d0%be%d0%ba-%d1%83-%d1%82%d1%80%d1%83%d1%81%d0%ba%d0%b0%d0%b2%d1%86%d1%96/ rel=tag>Відпочинок у Трускавці</a></span><a
href=https://gloria-tour.com/uk/tag/%d0%bb%d0%b5%d1%87%d0%b5%d0%bd%d0%b8%d0%b5-%d0%b2-%d1%82%d1%80%d1%83%d1%81%d0%ba%d0%b0%d0%b2%d1%86%d0%b5/ rel=tag>лечение в Трускавце</a></span><a
href=https://gloria-tour.com/uk/tag/%d0%bb%d1%96%d0%ba%d1%83%d0%b2%d0%b0%d0%bd%d0%bd%d1%8f-%d0%b2-%d1%82%d1%80%d1%83%d1%81%d0%ba%d0%b0%d0%b2%d1%86%d1%96/ rel=tag>лікування в Трускавці</a></span><a
href=https://gloria-tour.com/uk/tag/%d0%be%d1%82%d0%b4%d1%8b%d1%85-%d0%b2-%d1%82%d1%80%d1%83%d1%81%d0%ba%d0%b0%d0%b2%d1%86%d0%b5/ rel=tag>Отдых в Трускавце</a></span><a
href=https://gloria-tour.com/uk/tag/%d1%81%d0%b0%d0%bd%d0%b0%d1%82%d0%be%d1%80%d1%96%d0%b9-%d0%bb%d1%96%d1%81%d0%be%d0%b2%d0%b0-%d0%bf%d1%96%d1%81%d0%bd%d1%8f/ rel=tag>санаторій Лісова Пісня</a></span><a
href=https://gloria-tour.com/uk/tag/%d1%81%d0%b0%d0%bd%d0%b0%d1%82%d0%be%d1%80%d1%96%d0%b9-%d0%bb%d1%96%d1%81%d0%be%d0%b2%d0%b0-%d0%bf%d1%96%d1%81%d0%bd%d1%8f-%d1%82%d1%80%d1%83%d1%81%d0%ba%d0%b0%d0%b2%d0%b5%d1%86%d1%8c/ rel=tag>санаторій Лісова Пісня Трускавець</a></div></div><div
class=variations><h2>Доступні номери у Лісова Пісня</h2><div
id=var-1 class="variation variation-1"><h3 class="vt"><span>Стандарт</span>
- ціна 1640 грн.</h3><div
class=variation-order>
<a
data-objname="Санаторій Лісова Пісня Акція на всі категорії номерів ! Бронюйте номер на 10 ночей і отримайте 1 ніч безкоштовно" data-variant=Стандарт  data-lang=/uk href=javascript:; class="btn btn-order">Забронювати</a></div><div
class=variation-description></div><h6 class="vphoto-title">Фото номеру Стандарт - Санаторій Лісова Пісня Акція на всі категорії номерів ! Бронюйте номер на 10 ночей і отримайте 1 ніч безкоштовно</h6><ul
class=gallery-carousel-lz><li
class=item>
<a
href=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-standart-1.jpg class=slide-link data-fancybox=gallery >
<img
class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-standart-1-300x200.jpg alt="Sanatoriy Lesnaya Pesnya v Truskavtse 3">
</a></li><li
class=item>
<a
href=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-standart-2.jpg class=slide-link data-fancybox=gallery >
<img
class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-standart-2-300x200.jpg alt="Sanatoriy Lesnaya Pesnya v Truskavtse 3">
</a></li><li
class=item>
<a
href=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-standart-3.jpg class=slide-link data-fancybox=gallery >
<img
class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-standart-3-300x200.jpg alt="Sanatoriy Lesnaya Pesnya v Truskavtse 3">
</a></li><li
class=item>
<a
href=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-standart-4.jpg class=slide-link data-fancybox=gallery >
<img
class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-standart-4-300x200.jpg alt="Sanatoriy Lesnaya Pesnya v Truskavtse 3">
</a></li><li
class=item>
<a
href=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-standart-5.jpg class=slide-link data-fancybox=gallery >
<img
class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-standart-5-300x200.jpg alt="Sanatoriy Lesnaya Pesnya v Truskavtse 3">
</a></li><li
class=item>
<a
href=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-standart-6.jpg class=slide-link data-fancybox=gallery >
<img
class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20194'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-standart-6-300x194.jpg alt="Sanatoriy Lesnaya Pesnya v Truskavtse 3">
</a></li></ul></div><div
id=var-2 class="variation variation-2"><h3 class="vt"><span>Однокімнатний апартамент</span>
- ціна 1890 грн.</h3><div
class=variation-order>
<a
data-objname="Санаторій Лісова Пісня Акція на всі категорії номерів ! Бронюйте номер на 10 ночей і отримайте 1 ніч безкоштовно" data-variant="Однокімнатний апартамент"  data-lang=/uk href=javascript:; class="btn btn-order">Забронювати</a></div><div
class=variation-description></div><h6 class="vphoto-title">Фото номеру Однокімнатний апартамент - Санаторій Лісова Пісня Акція на всі категорії номерів ! Бронюйте номер на 10 ночей і отримайте 1 ніч безкоштовно</h6><ul
class=gallery-carousel-lz><li
class=item>
<a
href=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-one-room-apartment-1.jpg class=slide-link data-fancybox=gallery >
<img
class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20208'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-one-room-apartment-1-300x208.jpg alt="Sanatoriy Lesnaya Pesnya v Truskavtse 3">
</a></li><li
class=item>
<a
href=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-one-room-apartment-2.jpg class=slide-link data-fancybox=gallery >
<img
class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-one-room-apartment-2-300x200.jpg alt="Sanatoriy Lesnaya Pesnya v Truskavtse 3">
</a></li><li
class=item>
<a
href=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-one-room-apartment-3.jpg class=slide-link data-fancybox=gallery >
<img
class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-one-room-apartment-3-300x200.jpg alt="Sanatoriy Lesnaya Pesnya v Truskavtse 3">
</a></li><li
class=item>
<a
href=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-one-room-apartment-4.jpg class=slide-link data-fancybox=gallery >
<img
class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-one-room-apartment-4-300x200.jpg alt="Sanatoriy Lesnaya Pesnya v Truskavtse 3">
</a></li><li
class=item>
<a
href=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-one-room-apartment-5.jpg class=slide-link data-fancybox=gallery >
<img
class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-one-room-apartment-5-300x200.jpg alt="Sanatoriy Lesnaya Pesnya v Truskavtse 3">
</a></li></ul></div><div
id=var-3 class="variation variation-3"><h3 class="vt"><span>Двокімнатний номер</span>
- ціна 2150 грн.</h3><div
class=variation-order>
<a
data-objname="Санаторій Лісова Пісня Акція на всі категорії номерів ! Бронюйте номер на 10 ночей і отримайте 1 ніч безкоштовно" data-variant="Двокімнатний номер"  data-lang=/uk href=javascript:; class="btn btn-order">Забронювати</a></div><div
class=variation-description><p><strong>Двокімнатний номер (50-55 кв.м) з спальнею та вітальнею з міні кухнею.</strong> У номері: двоспальне ліжко, розкладний диван, 2 телевізори з кабельним телебаченням, радіотелефон, холодильник, електроплита, чайник, набір посуду, кондиціонер, сейф, ванна кімната з туалетно-косметичними засобами і феном</p></div><h6 class="vphoto-title">Фото номеру Двокімнатний номер - Санаторій Лісова Пісня Акція на всі категорії номерів ! Бронюйте номер на 10 ночей і отримайте 1 ніч безкоштовно</h6><ul
class=gallery-carousel-lz><li
class=item>
<a
href=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-two-room-apartment-1.jpg class=slide-link data-fancybox=gallery >
<img
class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20198'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-two-room-apartment-1-300x198.jpg alt="Sanatoriy Lesnaya Pesnya v Truskavtse 3">
</a></li><li
class=item>
<a
href=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-two-room-apartment-2.jpg class=slide-link data-fancybox=gallery >
<img
class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20198'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-two-room-apartment-2-300x198.jpg alt="Sanatoriy Lesnaya Pesnya v Truskavtse 3">
</a></li><li
class=item>
<a
href=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-two-room-apartment-3.jpg class=slide-link data-fancybox=gallery >
<img
class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20199'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-two-room-apartment-3-300x199.jpg alt="Sanatoriy Lesnaya Pesnya v Truskavtse 3">
</a></li><li
class=item>
<a
href=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-two-room-apartment-4.jpg class=slide-link data-fancybox=gallery >
<img
class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20198'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-two-room-apartment-4-300x198.jpg alt="Sanatoriy Lesnaya Pesnya v Truskavtse 3">
</a></li><li
class=item>
<a
href=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-two-room-apartment-5.jpg class=slide-link data-fancybox=gallery >
<img
class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20198'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-two-room-apartment-5-300x198.jpg alt="Sanatoriy Lesnaya Pesnya v Truskavtse 3">
</a></li><li
class=item>
<a
href=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-two-room-apartment-6.jpg class=slide-link data-fancybox=gallery >
<img
class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20198'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-two-room-apartment-6-300x198.jpg alt="Sanatoriy Lesnaya Pesnya v Truskavtse 3">
</a></li><li
class=item>
<a
href=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-two-room-apartment-7.jpg class=slide-link data-fancybox=gallery >
<img
class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20198'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-two-room-apartment-7-300x198.jpg alt="Sanatoriy Lesnaya Pesnya v Truskavtse 3">
</a></li></ul></div><div
id=var-4 class="variation variation-4"><h3 class="vt"><span>Напівлюкс</span>
- ціна 2270 грн.</h3><div
class=variation-order>
<a
data-objname="Санаторій Лісова Пісня Акція на всі категорії номерів ! Бронюйте номер на 10 ночей і отримайте 1 ніч безкоштовно" data-variant=Напівлюкс  data-lang=/uk href=javascript:; class="btn btn-order">Забронювати</a></div><div
class=variation-description></div><h6 class="vphoto-title">Фото номеру Напівлюкс - Санаторій Лісова Пісня Акція на всі категорії номерів ! Бронюйте номер на 10 ночей і отримайте 1 ніч безкоштовно</h6><ul
class=gallery-carousel-lz><li
class=item>
<a
href=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-junior-suite-1.jpg class=slide-link data-fancybox=gallery >
<img
class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-junior-suite-1-300x200.jpg alt="Sanatoriy Lesnaya Pesnya v Truskavtse 3">
</a></li><li
class=item>
<a
href=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-junior-suite-2.jpg class=slide-link data-fancybox=gallery >
<img
class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-junior-suite-2-300x200.jpg alt="Sanatoriy Lesnaya Pesnya v Truskavtse 3">
</a></li><li
class=item>
<a
href=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-junior-suite-3.jpg class=slide-link data-fancybox=gallery >
<img
class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-junior-suite-3-300x200.jpg alt="Sanatoriy Lesnaya Pesnya v Truskavtse 3">
</a></li><li
class=item>
<a
href=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-junior-suite-4.jpg class=slide-link data-fancybox=gallery >
<img
class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-junior-suite-4-300x200.jpg alt="Sanatoriy Lesnaya Pesnya v Truskavtse 3">
</a></li><li
class=item>
<a
href=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-junior-suite-5.jpg class=slide-link data-fancybox=gallery >
<img
class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-junior-suite-5-300x200.jpg alt="Sanatoriy Lesnaya Pesnya v Truskavtse 3">
</a></li><li
class=item>
<a
href=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-junior-suite-6.jpg class=slide-link data-fancybox=gallery >
<img
class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-junior-suite-6-300x200.jpg alt="Sanatoriy Lesnaya Pesnya v Truskavtse 3">
</a></li><li
class=item>
<a
href=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-junior-suite-7.jpg class=slide-link data-fancybox=gallery >
<img
class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-junior-suite-7-300x200.jpg alt="Sanatoriy Lesnaya Pesnya v Truskavtse 3">
</a></li><li
class=item>
<a
href=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-junior-suite-8.jpg class=slide-link data-fancybox=gallery >
<img
class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20200%20300'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-junior-suite-8-200x300.jpg alt="Sanatoriy Lesnaya Pesnya v Truskavtse 3">
</a></li><li
class=item>
<a
href=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-junior-suite-9.jpg class=slide-link data-fancybox=gallery >
<img
class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-junior-suite-9-300x200.jpg alt="Sanatoriy Lesnaya Pesnya v Truskavtse 3">
</a></li><li
class=item>
<a
href=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-junior-suite-10.jpg class=slide-link data-fancybox=gallery >
<img
class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-junior-suite-10-300x200.jpg alt="Sanatoriy Lesnaya Pesnya v Truskavtse 3">
</a></li></ul></div><div
id=var-5 class="variation variation-5"><h3 class="vt"><span>Коннект</span></h3><div
class=variation-order>
<a
data-objname="Санаторій Лісова Пісня Акція на всі категорії номерів ! Бронюйте номер на 10 ночей і отримайте 1 ніч безкоштовно" data-variant=Коннект  data-lang=/uk href=javascript:; class="btn btn-order">Забронювати</a></div><div
class=variation-description></div><h6 class="vphoto-title">Фото номеру Коннект - Санаторій Лісова Пісня Акція на всі категорії номерів ! Бронюйте номер на 10 ночей і отримайте 1 ніч безкоштовно</h6><ul
class=gallery-carousel-lz><li
class=item>
<a
href=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-connect-1.jpg class=slide-link data-fancybox=gallery >
<img
class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20208'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-connect-1-300x208.jpg alt="Sanatoriy Lesnaya Pesnya v Truskavtse 3">
</a></li><li
class=item>
<a
href=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-connect-2.jpg class=slide-link data-fancybox=gallery >
<img
class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-connect-2-300x200.jpg alt="Sanatoriy Lesnaya Pesnya v Truskavtse 3">
</a></li><li
class=item>
<a
href=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-connect-3.jpg class=slide-link data-fancybox=gallery >
<img
class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20208'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-connect-3-300x208.jpg alt="Sanatoriy Lesnaya Pesnya v Truskavtse 3">
</a></li><li
class=item>
<a
href=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-connect-4.jpg class=slide-link data-fancybox=gallery >
<img
class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-connect-4-300x200.jpg alt="Sanatoriy Lesnaya Pesnya v Truskavtse 3">
</a></li><li
class=item>
<a
href=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-connect-5.jpg class=slide-link data-fancybox=gallery >
<img
class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-connect-5-300x200.jpg alt="Sanatoriy Lesnaya Pesnya v Truskavtse 3">
</a></li><li
class=item>
<a
href=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-connect-6.jpg class=slide-link data-fancybox=gallery >
<img
class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-connect-6-300x200.jpg alt="Sanatoriy Lesnaya Pesnya v Truskavtse 3">
</a></li><li
class=item>
<a
href=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-connect-7.jpg class=slide-link data-fancybox=gallery >
<img
class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20200'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-connect-7-300x200.jpg alt="Sanatoriy Lesnaya Pesnya v Truskavtse 3">
</a></li><li
class=item>
<a
href=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-connect-8.jpg class=slide-link data-fancybox=gallery >
<img
class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20194'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-connect-8-300x194.jpg alt="Sanatoriy Lesnaya Pesnya v Truskavtse 3">
</a></li></ul></div><div
id=var-6 class="variation variation-6"><h3 class="vt"><span>Трикімнатний люкс</span>
- ціна 2660 грн.</h3><div
class=variation-order>
<a
data-objname="Санаторій Лісова Пісня Акція на всі категорії номерів ! Бронюйте номер на 10 ночей і отримайте 1 ніч безкоштовно" data-variant="Трикімнатний люкс"  data-lang=/uk href=javascript:; class="btn btn-order">Забронювати</a></div><div
class=variation-description><p><strong>Трикімнатний люкс (60 кв.м.) з двома спальнями та вітальнею з міні кухнею.</strong> У номері: двоспальне ліжко, два окремі ліжка та розкладний диван , холодильник, електроплита, електрочайник, набір посуду, кондиціонер в кожній кімнаті,  2 телевізори з кабельним телебаченням, радіотелефон, сейф, ванна кімната з туалетно-косметичними засобами і феном</p></div><h6 class="vphoto-title">Фото номеру Трикімнатний люкс - Санаторій Лісова Пісня Акція на всі категорії номерів ! Бронюйте номер на 10 ночей і отримайте 1 ніч безкоштовно</h6><ul
class=gallery-carousel-lz><li
class=item>
<a
href=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-suite-1.jpg class=slide-link data-fancybox=gallery >
<img
class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20198'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-suite-1-300x198.jpg alt="Sanatoriy Lesnaya Pesnya v Truskavtse 3">
</a></li><li
class=item>
<a
href=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-suite-2.jpg class=slide-link data-fancybox=gallery >
<img
class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20198'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-suite-2-300x198.jpg alt="Sanatoriy Lesnaya Pesnya v Truskavtse 3">
</a></li><li
class=item>
<a
href=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-suite-3.jpg class=slide-link data-fancybox=gallery >
<img
class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20198'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-suite-3-300x198.jpg alt="Sanatoriy Lesnaya Pesnya v Truskavtse 3">
</a></li><li
class=item>
<a
href=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-suite-4.jpg class=slide-link data-fancybox=gallery >
<img
class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20198'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-suite-4-300x198.jpg alt="Sanatoriy Lesnaya Pesnya v Truskavtse 3">
</a></li><li
class=item>
<a
href=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-suite-5.jpg class=slide-link data-fancybox=gallery >
<img
class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20198'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-suite-5-300x198.jpg alt="Sanatoriy Lesnaya Pesnya v Truskavtse 3">
</a></li><li
class=item>
<a
href=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-suite-6.jpg class=slide-link data-fancybox=gallery >
<img
class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20198'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-suite-6-300x198.jpg alt="Sanatoriy Lesnaya Pesnya v Truskavtse 3">
</a></li><li
class=item>
<a
href=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-suite-7.jpg class=slide-link data-fancybox=gallery >
<img
class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20195'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-suite-7-300x195.jpg alt="Sanatoriy Lesnaya Pesnya v Truskavtse 3">
</a></li><li
class=item>
<a
href=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-suite-8.jpg class=slide-link data-fancybox=gallery >
<img
class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20198'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-suite-8-300x198.jpg alt="Sanatoriy Lesnaya Pesnya v Truskavtse 3">
</a></li></ul></div></div><div
class=prices-table><table
width=769><tbody><tr><td
rowspan=2 width=264><p
style="text-align: center;"><strong>Категорія номеру</strong></p></td><td
style="text-align: center;" rowspan=2 width=113><strong>Осіб</strong></td><td
style="text-align: center;" colspan=3 width=196><strong>Низький сезон</strong></p><p><strong>11.05 &#8211; 27.06</strong></p><p><strong>01.09 &#8211; 24.10</strong></p><p><strong>09.11 &#8211; 27.12</strong></td><td
colspan=3 width=196><p
style="text-align: center;"><strong>Високий сезон</strong></p><p
style="text-align: center;"><strong>27.06 &#8211; 01.09</strong></p><p
style="text-align: center;"><strong>24.10 &#8211; 09.11</strong></p></td></tr><tr><td
width=66><p
style="text-align: center;"><strong>BB</strong></p></td><td
style="text-align: center;" width=65><strong>SPA</strong></td><td
style="text-align: center;" width=65><strong>MED</strong></td><td
style="text-align: center;" width=65><strong>BB</strong></td><td
style="text-align: center;" width=62><strong>SPA</strong></td><td
style="text-align: center;" width=68><strong>MED</strong></td></tr><tr><td
rowspan=2 width=264><p
style="text-align: center;"><strong>1-кімнатний Стандарт</strong></p></td><td
style="text-align: center;" width=113>1</td><td
style="text-align: center;" width=66>1390</td><td
style="text-align: center;" width=65>1890</td><td
style="text-align: center;" width=65>2390</td><td
style="text-align: center;" width=65>1720</td><td
style="text-align: center;" width=62>2220</td><td
style="text-align: center;" width=68>2670</td></tr><tr><td
style="text-align: center;" width=113>2</td><td
style="text-align: center;" width=66>1640</td><td
style="text-align: center;" width=65>2270</td><td
style="text-align: center;" width=65>2780</td><td
style="text-align: center;" width=65>1990</td><td
style="text-align: center;" width=62>2550</td><td
width=68><p
style="text-align: center;">3090</p></td></tr><tr><td
rowspan=2 width=264><p
style="text-align: center;"><strong>1-кімнатний Апартамент</strong></p></td><td
style="text-align: center;" width=113>1</td><td
style="text-align: center;" width=66>1510</td><td
style="text-align: center;" width=65>2020</td><td
style="text-align: center;" width=65>2590</td><td
style="text-align: center;" width=65>1870</td><td
style="text-align: center;" width=62>2380</td><td
style="text-align: center;" width=68>2880</td></tr><tr><td
style="text-align: center;" width=113>2</td><td
style="text-align: center;" width=66>1890</td><td
style="text-align: center;" width=65>2530</td><td
style="text-align: center;" width=65>3030</td><td
style="text-align: center;" width=65>2150</td><td
style="text-align: center;" width=62>2730</td><td
width=68><p
style="text-align: center;">3340</p></td></tr><tr><td
rowspan=3 width=264><p
style="text-align: center;"><strong>2-кімнатний Апартамент</strong></p></td><td
width=113><p
style="text-align: center;">1</p></td><td
style="text-align: center;" width=66>1770</td><td
style="text-align: center;" width=65>2270</td><td
style="text-align: center;" width=65>2780</td><td
style="text-align: center;" width=65>1930</td><td
style="text-align: center;" width=62>2470</td><td
style="text-align: center;" width=68>2990</td></tr><tr><td
width=113><p
style="text-align: center;">2</p></td><td
style="text-align: center;" width=66>2150</td><td
style="text-align: center;" width=65>2780</td><td
style="text-align: center;" width=65>3410</td><td
style="text-align: center;" width=65>2380</td><td
style="text-align: center;" width=62>3030</td><td
width=68><p
style="text-align: center;">3690</p></td></tr><tr><td
style="text-align: center;" width=113>3</td><td
style="text-align: center;" width=66>2600</td><td
style="text-align: center;" width=65>3430</td><td
style="text-align: center;" width=65>4260</td><td
style="text-align: center;" width=65>2830</td><td
style="text-align: center;" width=62>3680</td><td
width=68><p
style="text-align: center;">4540</p></td></tr><tr><td
rowspan=4 width=264><p
style="text-align: center;"><strong>2-кімнатний Напівлюкс</strong></p></td><td
style="text-align: center;" width=113>1</td><td
style="text-align: center;" width=66>1890</td><td
style="text-align: center;" width=65>2390</td><td
style="text-align: center;" width=65>2980</td><td
style="text-align: center;" width=65>2050</td><td
style="text-align: center;" width=62>2930</td><td
style="text-align: center;" width=68>3170</td></tr><tr><td
width=113><p
style="text-align: center;">2</p></td><td
style="text-align: center;" width=66>2270</td><td
style="text-align: center;" width=65>3030</td><td
style="text-align: center;" width=65>3590</td><td
style="text-align: center;" width=65>2490</td><td
style="text-align: center;" width=62>3190</td><td
width=68><p
style="text-align: center;">3890</p></td></tr><tr><td
style="text-align: center;" width=113>3</td><td
style="text-align: center;" width=66>2720</td><td
style="text-align: center;" width=65>3680</td><td
style="text-align: center;" width=65>4440</td><td
style="text-align: center;" width=65>2940</td><td
style="text-align: center;" width=62>3840</td><td
width=68><p
style="text-align: center;">4740</p></td></tr><tr><td
style="text-align: center;" width=113>4</td><td
style="text-align: center;" width=66>3170</td><td
style="text-align: center;" width=65>4330</td><td
style="text-align: center;" width=65>5290</td><td
style="text-align: center;" width=65>3390</td><td
style="text-align: center;" width=62>4490</td><td
width=68><p
style="text-align: center;">5590</p></td></tr><tr><td
style="text-align: center;" rowspan=5 width=264><p
style="text-align: center;"><strong>3-кімнатний Люкс</strong></p></td><td
style="text-align: center;" width=113>1</td><td
style="text-align: center;" width=66>2140</td><td
style="text-align: center;" width=65>2920</td><td
style="text-align: center;" width=65>3790</td><td
style="text-align: center;" width=65>2670</td><td
style="text-align: center;" width=62>3420</td><td
width=68><p
style="text-align: center;">4170</p></td></tr><tr><td
width=113><p
style="text-align: center;">2</p></td><td
style="text-align: center;" width=66>2660</td><td
style="text-align: center;" width=65>3540</td><td
style="text-align: center;" width=65>4430</td><td
style="text-align: center;" width=65>3110</td><td
style="text-align: center;" width=62>3980</td><td
style="text-align: center;" width=68>4790</td></tr><tr><td
width=113><p
style="text-align: center;">3</p></td><td
style="text-align: center;" width=66>3110</td><td
style="text-align: center;" width=65>4190</td><td
style="text-align: center;" width=65>5280</td><td
style="text-align: center;" width=65>3560</td><td
style="text-align: center;" width=62>4630</td><td
style="text-align: center;" width=68>5640</td></tr><tr><td
style="text-align: center;" width=113>4</td><td
style="text-align: center;" width=66>3560</td><td
style="text-align: center;" width=65>4840</td><td
style="text-align: center;" width=65>6130</td><td
style="text-align: center;" width=65>4010</td><td
style="text-align: center;" width=62>5280</td><td
width=68><p
style="text-align: center;">6490</p></td></tr><tr><td
style="text-align: center;" width=113>5</td><td
style="text-align: center;" width=66>4010</td><td
style="text-align: center;" width=65>5490</td><td
style="text-align: center;" width=65>6980</td><td
style="text-align: center;" width=65>4460</td><td
style="text-align: center;" width=62>5930</td><td
width=68><p
style="text-align: center;">7340</p></td></tr><tr><td
colspan=8 width=769><p
style="text-align: center;"><strong>Додаткове місце</strong></p></td></tr><tr><td
style="text-align: center;" colspan=2 width=377><strong>Дорослий / дитина від 12 років</strong></td><td
style="text-align: center;" width=66>450</td><td
style="text-align: center;" width=65>650</td><td
style="text-align: center;" width=65>850</td><td
style="text-align: center;" width=65>450</td><td
style="text-align: center;" width=62>680</td><td
width=68><p
style="text-align: center;">850</p></td></tr><tr><td
colspan=2 width=377><p
style="text-align: center;"><strong>Діти від 6-ти до 12 років</strong></p></td><td
style="text-align: center;" width=66>150</td><td
style="text-align: center;" width=65>350</td><td
style="text-align: center;" width=65>&#8211;</td><td
style="text-align: center;" width=65>150</td><td
style="text-align: center;" width=62>350</td><td
width=68><p
style="text-align: center;">&#8211;</p></td></tr><tr><td
colspan=8 width=769><p
style="text-align: center;"><strong>Діти до 6-ти років – безкоштовно без надання додаткого спального місця і послуг</strong></p></td></tr></tbody></table><p>&nbsp;</p><p
style="text-align: left;"><strong>Додатково оплачується туристичний збір у розмірі 8,35 грн за добу з особи</strong></p><p><strong>Пакет « ВВ» включає:</strong></p><ul><li>Проживання</li><li>Сніданок</li><li>Первинна консультація лікаря-терапевта</li><li>Безкоштовне користування</li><li>бюветом лікувальних вод;</li><li>тренажерним залом;</li><li>дитячою кімнатою;</li><li>інтерактивною кімнатою;</li><li>автостоянкою;</li><li>Wi-Fi.</li></ul><p><strong>Пакет « SPA» включає:</strong></p><ul><li>Проживання</li><li>3-ох разове харчування (“шведський стіл”)</li><li>Первинна консультація лікаря-терапевта</li><li>Первинна консультація лікаря-косметолога</li><li>Необмежене користування СПА центром “AQUA SPA” протягом дня</li><li>Безкоштовне користування</li><li>бюветом лікувальних вод;</li><li>тренажерним залом;</li><li>дитячою кімнатою;</li><li>інтерактивною кімнатою;</li><li>автостоянкою;</li><li>Wi-Fi.</li></ul><p><strong>Пакет « MED» включає:</strong></p><ul><li>Проживання</li><li>3-ох разове харчування (&#8220;шведський стіл”)</li><li>Оздоровчо-профілактичний пакет “AQUA MED”</li><li>первинна консультація лікаря-терапевта;</li><li>консультації у профільних медичних спеціалістів (гінеколог, уролог, ендокринолог, косметолог);</li><li>комплексне обстеження організму (ультразвукова діагностика організму), лабораторні аналізи (крові, сечі);</li><li>необмежена кількість медичних (бальнеологічних, фізіотерапевтичних, грязе-озокеритотерапія, спелеотерапія).</li><li>Безкоштовне користування</li><li>бюветом лікувальних вод;</li><li>тренажерним залом;</li><li>дитячою кімнатою;</li><li>інтерактивною кімнатою;</li><li>автостоянкою;</li><li>Wi-Fi.</li></ul><p>*Гості повинні мати при собі санаторно-курортну карту встановленого зразка (форма 072/0) не більше двомісячної давності до дня заїзду.</p><p>На дітей необхідно мати карти профілактичних щеплень (форма №63), довідку з поліклініки про відсутність контакту з інфекційними хворими.</p></div><div
class=text-center><h2 class="vmap-title">Санаторій Лісова Пісня Акція на всі категорії номерів ! Бронюйте номер на 10 ночей і отримайте 1 ніч безкоштовно на карті Google</h2></div><div
class=mapwrap><div><div
id=map class=acf-map><div
class=marker data-lat=49.2851708 data-lng=23.49795819999997>
Санаторій Лісова Пісня Акція на всі категорії номерів ! Бронюйте номер на 10 ночей і отримайте 1 ніч безкоштовно</div></div></div></div> <script async defer src="https://maps.googleapis.com/maps/api/js?key=AIzaSyAh5seum1c845z3prySUNk5-QMvKpUxU4w"></script> <script>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</script> </div><div
class=newspaper-x-related-posts><div
class=row><div
class="col-lg-11 col-sm-10 col-xs-12 newspaper-x-related-posts-title"><h3><span>Схожі об&#039;єкти</span></h3></div><div
class="newspaper-x-carousel-navigation hidden-xs text-right"><ul
class="newspaper-x-carousel-arrows clearfix"><li><a
href=# class="newspaper-x-owl-prev fa fa-angle-left"></a></li><li><a
href=# class="newspaper-x-owl-next fa fa-angle-right"></a></li></ul></div></div><div
class="owlCarousel owl-carousel owl-theme" data-slider-id=1910 id=owlCarousel-1910
data-slider-items=3
data-slider-speed=400 data-slider-auto-play=1 data-slider-navigation=false><div
class=item><a
href=https://gloria-tour.com/uk/sanatorii_truskavets/shale-graal/ ><img
width=550 height=360 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20550%20360'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2017/05/shale-graal-10-550x360.jpg class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image lazy" alt="Трускавець Санаторій &quot;Шале Грааль&quot;"></a><div
class=newspaper-x-related-post-title><a
href=https://gloria-tour.com/uk/sanatorii_truskavets/shale-graal/ >&#8220;Шале Грааль&#8221;</a></div></div><div
class=item><a
href=https://gloria-tour.com/uk/hoteli_truskavets/solamia-truskavets/ ><img
width=550 height=360 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20550%20360'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/solamia-1-550x360.jpg class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image lazy" alt="Отдых и лечение в Трускавце - отель Соламия 06"></a><div
class=newspaper-x-related-post-title><a
href=https://gloria-tour.com/uk/hoteli_truskavets/solamia-truskavets/ >Готель Соламія</a></div></div><div
class=item><a
href=https://gloria-tour.com/uk/hoteli_truskavets/hotel-park/ ><img
width=300 height=215 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20215'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/park-1.jpg class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image lazy" alt="готель Парк у Трускавці 01"></a><div
class=newspaper-x-related-post-title><a
href=https://gloria-tour.com/uk/hoteli_truskavets/hotel-park/ >Готель Парк</a></div></div><div
class=item><a
href=https://gloria-tour.com/uk/hoteli_truskavets/sani/ ><img
width=500 height=356 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20500%20356'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/sani-1.jpg class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image lazy" alt="motels and hotels for treatment in Truskavets hotel Sani 01" data-srcset="https://gloria-tour.com/wp-content/uploads/2018/09/sani-1.jpg 500w, https://gloria-tour.com/wp-content/uploads/2018/09/sani-1-300x214.jpg 300w" data-sizes="(max-width: 500px) 100vw, 500px"></a><div
class=newspaper-x-related-post-title><a
href=https://gloria-tour.com/uk/hoteli_truskavets/sani/ >Сані</a></div></div><div
class=item><a
href=https://gloria-tour.com/uk/hoteli_truskavets/senator/ ><img
width=550 height=360 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20550%20360'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/senator-2-550x360.jpg class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image lazy" alt="hotel Senator in Truskavets 02" data-srcset="https://gloria-tour.com/wp-content/uploads/2018/09/senator-2-550x360.jpg 550w, https://gloria-tour.com/wp-content/uploads/2018/09/senator-2-750x490.jpg 750w" data-sizes="(max-width: 550px) 100vw, 550px"></a><div
class=newspaper-x-related-post-title><a
href=https://gloria-tour.com/uk/hoteli_truskavets/senator/ >Сенатор</a></div></div><div
class=item><a
href=https://gloria-tour.com/uk/hoteli_truskavets/oriana/ ><img
width=550 height=360 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20550%20360'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/oriana-1-550x360.jpg class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image lazy" alt="готелі Трускавця готель Оріана 01"></a><div
class=newspaper-x-related-post-title><a
href=https://gloria-tour.com/uk/hoteli_truskavets/oriana/ >Оріана</a></div></div><div
class=item><a
href=https://gloria-tour.com/uk/hoteli_truskavets/oskar/ ><img
width=493 height=250 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20493%20250'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/oskar-1.jpg class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image lazy" alt="Hotel Oscar in Truskavets 1" data-srcset="https://gloria-tour.com/wp-content/uploads/2018/09/oskar-1.jpg 493w, https://gloria-tour.com/wp-content/uploads/2018/09/oskar-1-300x152.jpg 300w" data-sizes="(max-width: 493px) 100vw, 493px"></a><div
class=newspaper-x-related-post-title><a
href=https://gloria-tour.com/uk/hoteli_truskavets/oskar/ >Оскар</a></div></div><div
class=item><a
href=https://gloria-tour.com/uk/hoteli_truskavets/naftusya/ ><img
width=550 height=360 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20550%20360'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/naftusya-1-550x360.jpg class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image lazy" alt="відпочинок та лікування у Трускавці готель Нафтуся"></a><div
class=newspaper-x-related-post-title><a
href=https://gloria-tour.com/uk/hoteli_truskavets/naftusya/ >Нафтуся</a></div></div><div
class=item><a
href=https://gloria-tour.com/uk/hoteli_truskavets/nabi/ ><img
width=550 height=360 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20550%20360'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/nabi-1-550x360.jpg class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image lazy" alt="відпочинок в Трускавці Готель Набі 01"></a><div
class=newspaper-x-related-post-title><a
href=https://gloria-tour.com/uk/hoteli_truskavets/nabi/ >Набі</a></div></div><div
class=item><a
href=https://gloria-tour.com/uk/hoteli_truskavets/mariot/ ><img
width=550 height=360 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20550%20360'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/mariot-1-550x360.jpg class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image lazy" alt="Marriott Medical Center Hotel in Truskavets 001"></a><div
class=newspaper-x-related-post-title><a
href=https://gloria-tour.com/uk/hoteli_truskavets/mariot/ >Маріот</a></div></div><div
class=item><a
href=https://gloria-tour.com/uk/hoteli_truskavets/hotel_club_%d1%80%d0%bd_truskavets/ ><img
width=550 height=329 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20550%20329'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/klub-rn-2-550x329.jpg class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image lazy" alt="Hotel_club-Ph_Truskavets 2"></a><div
class=newspaper-x-related-post-title><a
href=https://gloria-tour.com/uk/hoteli_truskavets/hotel_club_%d1%80%d0%bd_truskavets/ >Клуб РН</a></div></div><div
class=item><a
href=https://gloria-tour.com/uk/hoteli_truskavets/zolota-korona/ ><img
width=550 height=350 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20550%20350'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/zolotaya-korona-1-550x350.jpg class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image lazy" alt="Готель Золота Корона - Трускавець"></a><div
class=newspaper-x-related-post-title><a
href=https://gloria-tour.com/uk/hoteli_truskavets/zolota-korona/ >Золота Корона</a></div></div><div
class=item><a
href=https://gloria-tour.com/uk/hoteli_truskavets/hotel_dvorik_leva_truskavets/ ><img
width=550 height=360 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20550%20360'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/dvorik-lva-1-550x360.jpg class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image lazy" alt="відпочинок в Трускавці Готель Дворик Лева 01"></a><div
class=newspaper-x-related-post-title><a
href=https://gloria-tour.com/uk/hoteli_truskavets/hotel_dvorik_leva_truskavets/ >Дворик Лева</a></div></div><div
class=item><a
href=https://gloria-tour.com/uk/hoteli_truskavets/afrodita/ ><img
width=550 height=360 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20550%20360'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/afrodita-2-550x360.jpg class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image lazy" alt="готелі Трускавця готель Афродіта 02"></a><div
class=newspaper-x-related-post-title><a
href=https://gloria-tour.com/uk/hoteli_truskavets/afrodita/ >Афродіта</a></div></div><div
class=item><a
href=https://gloria-tour.com/uk/hoteli_truskavets/hotel_revita_truskavets/ ><img
width=350 height=225 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20225'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/10/revita-11-thumb.jpg class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image lazy" alt="Готель Ревіта Трускавець" data-srcset="https://gloria-tour.com/wp-content/uploads/2018/10/revita-11-thumb.jpg 350w, https://gloria-tour.com/wp-content/uploads/2018/10/revita-11-thumb-300x193.jpg 300w" data-sizes="(max-width: 350px) 100vw, 350px"></a><div
class=newspaper-x-related-post-title><a
href=https://gloria-tour.com/uk/hoteli_truskavets/hotel_revita_truskavets/ >РеВіта</a></div></div><div
class=item><a
href=https://gloria-tour.com/uk/hoteli_truskavets/alcor-hotel-truskavets/ ><img
width=550 height=360 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20550%20360'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/alkor-4-550x360.jpg class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image lazy" alt="Alcor Hotel - Truskavets"></a><div
class=newspaper-x-related-post-title><a
href=https://gloria-tour.com/uk/hoteli_truskavets/alcor-hotel-truskavets/ >Алькор</a></div></div><div
class=item><a
href=https://gloria-tour.com/uk/hoteli_truskavets/y-olega/ ><img
width=350 height=360 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20350%20360'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/y-olega-1-350x360.jpg class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image lazy" alt="Готель у Олега Трускавець 1"></a><div
class=newspaper-x-related-post-title><a
href=https://gloria-tour.com/uk/hoteli_truskavets/y-olega/ >Готель &#8220;У Олега&#8221; &#8211; Трускавець</a></div></div><div
class=item><a
href=https://gloria-tour.com/uk/hoteli_truskavets/helli/ ><img
width=550 height=360 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20550%20360'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/helli-2-550x360.jpg class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image lazy" alt="Hotelʹ Khelli u Truskavtsi 1"></a><div
class=newspaper-x-related-post-title><a
href=https://gloria-tour.com/uk/hoteli_truskavets/helli/ >Хеллі</a></div></div><div
class=item><a
href=https://gloria-tour.com/uk/sanatorii_truskavets/sanatoriy-otel-zheneva/ ><img
width=550 height=360 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20550%20360'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/10/geneva-2-550x360.jpg class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image lazy" alt="Санаторій Женева лікування та відпочинок в Трускавці 02"></a><div
class=newspaper-x-related-post-title><a
href=https://gloria-tour.com/uk/sanatorii_truskavets/sanatoriy-otel-zheneva/ >Женева</a></div></div><div
class=item><a
href=https://gloria-tour.com/uk/sanatorii_truskavets/rixos/ ><img
width=550 height=337 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20550%20337'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/rixos-truskavets-1-550x337.jpg class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image lazy" alt="Санаторий Риксос Прикарпатье лечение и отдых в Трускавце"></a><div
class=newspaper-x-related-post-title><a
href=https://gloria-tour.com/uk/sanatorii_truskavets/rixos/ >Ріксос Прикарпаття</a></div></div><div
class=item><a
href=https://gloria-tour.com/uk/sanatorii_truskavets/hotel%ca%b9-sanatoriy-mirotel%ca%b9/ ><img
width=550 height=360 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20550%20360'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/mirotel-4-550x360.jpg class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image lazy" alt="Mirotel Resort &amp; Spa 3"></a><div
class=newspaper-x-related-post-title><a
href=https://gloria-tour.com/uk/sanatorii_truskavets/hotel%ca%b9-sanatoriy-mirotel%ca%b9/ >Міротель</a></div></div><div
class=item><a
href=https://gloria-tour.com/uk/sanatorii_truskavets/karpaty/ ><img
width=550 height=360 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20550%20360'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/karpaty-1-550x360.jpg class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image lazy" alt="санаторій Карпати Трускавець 1"></a><div
class=newspaper-x-related-post-title><a
href=https://gloria-tour.com/uk/sanatorii_truskavets/karpaty/ >Карпати знижки до 23%</a></div></div><div
class=item><a
href=https://gloria-tour.com/uk/sanatorii_truskavets/svityaz/ ><img
width=550 height=360 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20550%20360'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/svityaz-1-1-550x360.jpg class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image lazy" alt="Готель - санаторій Світязь лікування та відпочинок в Трускавці 01"></a><div
class=newspaper-x-related-post-title><a
href=https://gloria-tour.com/uk/sanatorii_truskavets/svityaz/ >Світязь</a></div></div><div
class=item><a
href=https://gloria-tour.com/uk/sanatorii_truskavets/shakhtar/ ><img
width=550 height=360 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20550%20360'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/shakhtar-13-1-550x360.jpg class="attachment-newspaper-x-recent-post-big size-newspaper-x-recent-post-big wp-post-image lazy" alt="Санаторій Шахтар лікування та відпочинок в Трускавці"></a><div
class=newspaper-x-related-post-title><a
href=https://gloria-tour.com/uk/sanatorii_truskavets/shakhtar/ >Шахтар</a></div></div></div></div></article></main></div><aside
id=secondary class="widget-area col-md-3 col-sm-4 newspaper-x-sidebar" role=complementary><div
class=newspaper-x-blog-sidebar><div
id=awesomeweatherwidget-3 class="widget widget_awesomeweatherwidget"><div
id=awe-ajax-awesome-weather-truskavets class="awe-ajax-awesome-weather-truskavets awe-weather-ajax-wrap" style><div
class=awe-loading><i
class="wi wi-day-sunny"></i></div></div><script>jQuery(document).ready(function() { awe_ajax_load({"id":"awesome-weather-truskavets","locale":false,"location":"Truskavets","owm_city_id":"691179","override_title":"\u041f\u043e\u0433\u043e\u0434\u0430 \u0443 \u0422\u0440\u0443\u0441\u043a\u0430\u0432\u0446\u0456","size":"tall","units":"C","forecast_days":"4","hide_stats":0,"show_link":0,"background":"","custom_bg_color":"","use_user_location":0,"allow_user_to_change":0,"show_icons":0,"extended_url":false,"extended_text":false,"background_by_weather":1,"text_color":"#ffffff","hide_attribution":1,"skip_geolocate":0,"latlng":"","ajaxurl":"https:\/\/gloria-tour.com\/wp-admin\/admin-ajax.php","via_ajax":1}); });</script></div><div
id=recent-posts-widget-with-thumbnails-4 class="widget recent-posts-widget-with-thumbnails"><div
id=rpwwt-recent-posts-widget-with-thumbnails-4 class=rpwwt-widget><h3>Готелі</h3><ul><li><a
href=https://gloria-tour.com/uk/hoteli_truskavets/hotel_club_%d1%80%d0%bd_truskavets/ ><img
width=83 height=83 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2083%2083'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/klub-rn-2-150x150.jpg class="attachment-83x83 size-83x83 wp-post-image lazy" alt="Hotel_club-Ph_Truskavets 2"><span
class=rpwwt-post-title>Клуб РН</span></a><div
class=rpwwt-post-excerpt>Готель «Клуб РН» Готель «Клуб РН»  – це невеликий 3-поверховий готель з  […]</div></li><li><a
href=https://gloria-tour.com/uk/hoteli_truskavets/naftusya/ ><img
width=83 height=83 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2083%2083'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/naftusya-1-150x150.jpg class="attachment-83x83 size-83x83 wp-post-image lazy" alt="відпочинок та лікування у Трускавці готель Нафтуся"><span
class=rpwwt-post-title>Нафтуся</span></a><div
class=rpwwt-post-excerpt>Готель «Нафтуся» Готель «Нафтуся» відкрив свої двері для відвідувачів в грудні  […]</div></li><li><a
href=https://gloria-tour.com/uk/hoteli_truskavets/solamia-truskavets/ ><img
width=83 height=83 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2083%2083'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/solamia-1-150x150.jpg class="attachment-83x83 size-83x83 wp-post-image lazy" alt="Отдых и лечение в Трускавце - отель Соламия 06"><span
class=rpwwt-post-title>Готель Соламія</span></a><div
class=rpwwt-post-excerpt>Готель «Соламія» Готель «Соламія» розрахований на 30 відпочивальників. Одна з  […]</div></li><li><a
href=https://gloria-tour.com/uk/hoteli_truskavets/afrodita/ ><img
width=83 height=83 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2083%2083'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/afrodita-2-150x150.jpg class="attachment-83x83 size-83x83 wp-post-image lazy" alt="готелі Трускавця готель Афродіта 02"><span
class=rpwwt-post-title>Афродіта</span></a><div
class=rpwwt-post-excerpt>Готель Афродіта розташований за 80м від центрального бювету мінеральних вод. В  […]</div></li></ul></div></div><div
id=recent-posts-widget-with-thumbnails-5 class="widget recent-posts-widget-with-thumbnails"><div
id=rpwwt-recent-posts-widget-with-thumbnails-5 class=rpwwt-widget><h3>Санаторії</h3><ul><li><a
href=https://gloria-tour.com/uk/sanatorii_truskavets/rubin/ ><img
width=83 height=83 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2083%2083'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/rybin-2-150x150.jpg class="attachment-83x83 size-83x83 wp-post-image lazy" alt="лечение в Трускавце Санаторий Рубин 01"><span
class=rpwwt-post-title>Рубін</span></a><div
class=rpwwt-post-excerpt>Санаторій «Рубін» Санаторій «Рубін» розташований неподалік ділового центру  […]</div></li><li><a
href=https://gloria-tour.com/uk/sanatorii_truskavets/pivdenniy/ ><img
width=83 height=83 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2083%2083'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/yuznyj-1-150x150.jpg class="attachment-83x83 size-83x83 wp-post-image lazy" alt="Санаторий Парк Здоровье лечение и отдых в Трускавце | Цены, фото, бронирование 01"><span
class=rpwwt-post-title>Південний</span></a><div
class=rpwwt-post-excerpt>Санаторій «Південний» Санаторій «Південний» розташований у парковій зоні  […]</div></li><li><a
href=https://gloria-tour.com/uk/sanatorii_truskavets/hotel%ca%b9-sanatoriy-mirotel%ca%b9/ ><img
width=83 height=83 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2083%2083'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/mirotel-4-150x150.jpg class="attachment-83x83 size-83x83 wp-post-image lazy" alt="Mirotel Resort &amp; Spa 3"><span
class=rpwwt-post-title>Міротель</span></a><div
class=rpwwt-post-excerpt>Санаторій Міротель знаходиться на одному з найпопулярніших лікувальних курортах  […]</div></li><li><a
href=https://gloria-tour.com/uk/sanatorii_truskavets/dnepr-beskyd/ ><img
width=83 height=83 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2083%2083'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/uploads/2018/09/dnipro-beskyd-2-150x150.jpg class="attachment-83x83 size-83x83 wp-post-image lazy" alt="лікування в Трускавці Санаторій Дніпро Бескид 01"><span
class=rpwwt-post-title>Дніпро Бескид</span></a><div
class=rpwwt-post-excerpt>Санаторно-готельний комплекс «Дніпро-Бескид» Санаторно-готельний комплекс  […]</div></li></ul></div></div></div></aside></div></div><div
id=comments class=comments-area><div
class="container comments-form"><div
class=row><div
class=col-md-12><div
id=post-ratings-1910 class=post-ratings itemscope itemtype=http://schema.org/Article data-nonce=1e10da6b6d><img
class="lazy" id=rating_1910_1 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/plugins/wp-postratings/images/stars/rating_on.gif alt="1 Звезда" title="1 Звезда" onmouseover="current_rating(1910, 1, '1 Звезда');" onmouseout="ratings_off(5, 0, 0);" onclick=rate_post(); onkeypress=rate_post(); style="cursor: pointer; border: 0px;"><img
class="lazy" id=rating_1910_2 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/plugins/wp-postratings/images/stars/rating_on.gif alt="2 Звезды" title="2 Звезды" onmouseover="current_rating(1910, 2, '2 Звезды');" onmouseout="ratings_off(5, 0, 0);" onclick=rate_post(); onkeypress=rate_post(); style="cursor: pointer; border: 0px;"><img
class="lazy" id=rating_1910_3 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/plugins/wp-postratings/images/stars/rating_on.gif alt="3 Звезды" title="3 Звезды" onmouseover="current_rating(1910, 3, '3 Звезды');" onmouseout="ratings_off(5, 0, 0);" onclick=rate_post(); onkeypress=rate_post(); style="cursor: pointer; border: 0px;"><img
class="lazy" id=rating_1910_4 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/plugins/wp-postratings/images/stars/rating_on.gif alt="4 Звезды" title="4 Звезды" onmouseover="current_rating(1910, 4, '4 Звезды');" onmouseout="ratings_off(5, 0, 0);" onclick=rate_post(); onkeypress=rate_post(); style="cursor: pointer; border: 0px;"><img
class="lazy" id=rating_1910_5 src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/plugins/wp-postratings/images/stars/rating_on.gif alt="5 Звезд" title="5 Звезд" onmouseover="current_rating(1910, 5, '5 Звезд');" onmouseout="ratings_off(5, 0, 0);" onclick=rate_post(); onkeypress=rate_post(); style="cursor: pointer; border: 0px;"> (<strong>3</strong> оценок, среднее: <strong>5,00</strong> из 5)<br><span
class=post-ratings-text id=ratings_1910_text></span><meta
itemprop=name content="Лісова Пісня"><meta
itemprop=headline content="Лісова Пісня"><meta
itemprop=description content="Апарт-готель &laquo;Лісова пісня&raquo;
Унікальне розташування готелю біля лісу, просторі та комфортні апартаменти, розвинута медична інфраструктура, а також спеціальні пропозиції для сімей з дітьми, справедливо..."><meta
itemprop=datePublished content=2018-10-17T21:13:38+03:00><meta
itemprop=dateModified content=2020-05-13T20:49:08+03:00><meta
itemprop=url content=https://gloria-tour.com/uk/sanatorii_truskavets/lisova-pisnya/ ><meta
itemprop=author content=sitehost><meta
itemprop=mainEntityOfPage content=https://gloria-tour.com/uk/sanatorii_truskavets/lisova-pisnya/ ><div
style="display: none;" itemprop=image itemscope itemtype=https://schema.org/ImageObject><meta
itemprop=url content=https://gloria-tour.com/wp-content/uploads/2018/09/lesnaya-pesnya-2-150x150.jpg><meta
itemprop=width content=150><meta
itemprop=height content=150></div><div
style="display: none;" itemprop=publisher itemscope itemtype=https://schema.org/Organization><meta
itemprop=name content=Gloria><meta
itemprop=url content=https://gloria-tour.com><div
itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta
itemprop=url content=https://gloria-tour.com/wp-content/uploads/2018/09/cropped-logo_Gloria.png></div></div><div
style="display: none;" itemprop=aggregateRating itemscope itemtype=http://schema.org/AggregateRating><meta
itemprop=bestRating content=5><meta
itemprop=worstRating content=1><meta
itemprop=ratingValue content=5><meta
itemprop=ratingCount content=3></div></div><div
id=post-ratings-1910-loading class=post-ratings-loading><img
class="lazy" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%2016%2016'%3E%3C/svg%3E" data-src=https://gloria-tour.com/wp-content/plugins/wp-postratings/images/loading.gif width=16 height=16 class=post-ratings-image>Loading...</div><div
id=respond class=comment-respond><h3 id="reply-title" class="comment-reply-title"><span>Залишити відгук чи запитання</span> <small><a
rel=nofollow id=cancel-comment-reply-link href=/uk/sanatorii_truskavets/lisova-pisnya/#respond style=display:none;>Скасувати відповідь</a></small></h3><form
action=https://gloria-tour.com/wp-comments-post.php method=post id=commentform class=comment-form novalidate><span
class=comment_notes_before>Ваша електронна адреса не буде опублікована. Обов&#039;язкові поля позначені *</span><p
class=comment-form-comment><textarea id=comment name=comment  placeholder="Ваш коментар чи запитання" aria-required=true></textarea></p><div
class=row><p
class="comment-form-author col-sm-6"><input
id=author name=author type=text placeholder="Ваше ім&#039;я*" value size=30 aria-required=true></p><p
class="comment-form-email col-sm-6"><input
id=email name=email type=text placeholder="Ваш Email*" value size=30 aria-required=true></p></p></div><p
class=form-submit><input
name=submit type=submit id=submit class=submit value=Надіслати> <input
type=hidden name=comment_post_ID value=1910 id=comment_post_ID>
<input
type=hidden name=comment_parent id=comment_parent value=0></p><p
style="display: none;"><input
type=hidden id=akismet_comment_nonce name=akismet_comment_nonce value=47b8d7f64c></p><p
style="display: none;"><input
type=hidden id=ak_js name=ak_js value=151></p></form></div></div></div></div></div><div
id=content class=container><div
id=ftr-callbackform><div
role=form class=wpcf7 id=wpcf7-f2047-o1 lang=ru-RU dir=ltr><div
class=screen-reader-response></div><form
action=/uk/sanatorii_truskavets/lisova-pisnya/#wpcf7-f2047-o1 method=post class="wpcf7-form mailchimp-ext-0.5.18" novalidate=novalidate><div
style="display: none;">
<input
type=hidden name=_wpcf7 value=2047>
<input
type=hidden name=_wpcf7_version value=5.1.7>
<input
type=hidden name=_wpcf7_locale value=ru_RU>
<input
type=hidden name=_wpcf7_unit_tag value=wpcf7-f2047-o1>
<input
type=hidden name=_wpcf7_container_post value=0></div><div
id=callback-form><h3>Залиште номер, ми передзвонимо</h3><div
class=form-group>
<label>Ваше ім'я</label><br>
<span
class="wpcf7-form-control-wrap your-name"><input
type=text name=your-name value size=40 class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required=true aria-invalid=false></span></div><div
class=form-group>
<label>Телефон</label><br>
<span
class="wpcf7-form-control-wrap tel-169"><input
type=tel name=tel-169 value size=40 class="wpcf7-form-control wpcf7-text wpcf7-tel wpcf7-validates-as-required wpcf7-validates-as-tel" aria-required=true aria-invalid=false></span></div><p><input
type=submit value=Надіслати class="wpcf7-form-control wpcf7-submit"></p></div><div
class="wpcf7-response-output wpcf7-display-none"></div><p
style="display: none !important"><span
class="wpcf7-form-control-wrap referer-page"><input
type=hidden name=referer-page value="direct visit" class="wpcf7-form-control wpcf7-text referer-page" aria-invalid=false></span></p></form></div></div></div><footer
id=colophon class=site-footer role=contentinfo><div
class=widgets-area><div
class=container><div
class=row><div
class="col-md-3 col-sm-6"><div
id=custom_html-6 class="widget_text widget widget_custom_html"><h3 class="widget-title">Про нас</h3><div
class="textwidget custom-html-widget"><p>До Ваших послуг десятки різноманітних готелів, санаторіїв, лікувально-оздоровчих центрів популярного українського курорту Трускавець.</p><p>Ми завжди готові докласти усіх зусиль щоб Ваш відпочинок став приємним та корисним.</p><p>
<a
href=https://www.facebook.com/tour.Gloria rel="me nofollow noopener noreferrer" target=_blank><i
class="fab fa-facebook"></i></a></p></div></div></div><div
class="col-md-3 col-sm-6"><div
id=text-6 class="widget widget_text"><h3 class="widget-title">Новини сайту</h3><div
class=textwidget><div
class=ftr-email-form><div
role=form class=wpcf7 id=wpcf7-f2237-o2 lang=ru-RU dir=ltr><div
class=screen-reader-response></div><form
action=/uk/sanatorii_truskavets/lisova-pisnya/#wpcf7-f2237-o2 method=post class="wpcf7-form mailchimp-ext-0.5.18" novalidate=novalidate><div
style="display: none;">
<input
type=hidden name=_wpcf7 value=2237>
<input
type=hidden name=_wpcf7_version value=5.1.7>
<input
type=hidden name=_wpcf7_locale value=ru_RU>
<input
type=hidden name=_wpcf7_unit_tag value=wpcf7-f2237-o2>
<input
type=hidden name=_wpcf7_container_post value=0></div><div
class=form-group>
<label>Ваше ім'я</label><br>
<span
class="wpcf7-form-control-wrap your-name"><input
type=text name=your-name value size=40 class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required" aria-required=true aria-invalid=false></span></div><div
class=form-group>
<label>Ваш e-mail</label><br>
<span
class="wpcf7-form-control-wrap your-email"><input
type=email name=your-email value size=40 class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email" aria-required=true aria-invalid=false></span></div><div
class=form-group>
<span
class="wpcf7-form-control-wrap opt-in"><span
class="wpcf7-form-control wpcf7-checkbox wpcf7-validates-as-required opt-in"><span
class="wpcf7-list-item first last"><input
type=checkbox name=opt-in[] value="згідний отримувати розсилку"><span
class=wpcf7-list-item-label>згідний отримувати розсилку</span></span></span></span></div><p><input
type=submit value="Підписатись на новини" class="wpcf7-form-control wpcf7-submit"></p><div
class="wpcf7-response-output wpcf7-display-none"></div><p
style="display: none !important"><span
class="wpcf7-form-control-wrap referer-page"><input
type=hidden name=referer-page value="direct visit" class="wpcf7-form-control wpcf7-text referer-page" aria-invalid=false></span></p></form></div></div></div></div></div><div
class="col-md-3 col-sm-6"><div
id=categories-6 class="widget widget_categories"><h3 class="widget-title">Категорії</h3><ul><li
class="cat-item cat-item-393"><a
href=https://gloria-tour.com/uk/blog_truskavets/ title="Наш блог знайомить гостей Трускавця із його історією та сьогоденням,  джерелами мінеральних вод, що б’ють у надрах  курорту і їх цілющими властивостями, оздоровчими закладами та санаторіями. До вашої уваги цікаві факти, легенди,  розповіді  із життя курорту.Щотижня ми готуємо для Вас нову порцію цікавих фактів про унікальне місто в передгір’ї Карпат і з вірою, що наша інформація буде Вам корисна і цікава!Трускавець - унікальний курорт, який прекрасний у всі  пори року, тут сезон не закінчується ніколи. Казкова феєрія бойківського Різдва, весняні великодні дзвони, гаївки та маївки,  літні фестивалі та вуличні розваги, і просто заворожуюча золота осінь  - кожна пора вносить свій неповторний штрих у багату  палітру  розваг на курорті.Автентика, народні традиції, самобутній колорит на курорті гармонійно поєднуються із  популярними фестивалями кіно, музики та сучасного мистецтва.  Трускавець давно став площадкою для бомонду шоубізнесу, а зіркові гості  різного рівня на курорті гастролюють цілорічно.Природа щедро наділила Трускавець цілющими джерелами, чарівними краєвидами, кришталево чистим гірським  повітрям, а дбайлива людська рука довершила і перетворила цей край на райський куточок для максимально комфортного лікування та відпочинку.Тільки у Трускавці, можна лікуватися з розвагами та задоволенням, поєднати приємне і корисне.  Спектр послуг курорту вражає не лише різноманіттям, але й  високою якістю, що відповідає високим європейським стандартам.Кваліфікований персонал, кращі медичні фахівці та новітнє діагностичне обладнання в лікувальних закладах  та санаторіях допомагають подолати навіть складні, запущені недуги, зцілити тіло  і розрадити втомлену щоденною рутиною душу. Гостинно запрошуємо у Трускавець: тут здійсняться ваші найкращі очікування, а враження та емоції, які подарує курорт, зігріватимуть душу теплими споминами довгі роки.">Блог про Трускавець</a> <span
class=newspaper-x-cat-count>27</span></li><li
class="cat-item cat-item-40"><a
href=https://gloria-tour.com/uk/villy_of_truskavets/ title="Вілли Трускавця – це чудова альтернатива для відпочинку у санаторіях або готелях. Сучасні три - чотириповерхові будівлі. Зручне планування у комфортабельних номерах.Вілли у Трускавці вирізняються гостинністю та домашнім затишком.">Вілли Трускавця</a> <span
class=newspaper-x-cat-count>12</span></li><li
class="cat-item cat-item-42"><a
href=https://gloria-tour.com/uk/hoteli_truskavets/ title="Готелі Трускавця чекають на своїх гостей !
Ви можете зупинитися в одному з численних готелів, кожен з яких відрізняється високою якістю обслуговування і повністю відповідає європейським стандартам.
Які послуги пропонують готелі в Трускавці
Усі заклади пропонують комфортне проживання в чистих номерах, представлених в категоріях: стандарт, напівлюкс і люкс. У кожному готелі є можливість підключення до WiFi, багато хто має власні автостоянки, на території деяких готелів розташовані дитячі майданчики, конференц-зали і навіть спортзали.У місті Трускавець готелі розташовані біля лікувальних джерел для зручності гостів, а деякі з них пропонують комплекс оздоровчих СПА-процедур, консультації лікарів або масаж. Послуги косметолога і перукаря теж надають додатково деякі готелі Трускавця.Ціни у готелях Трускавця без комісійних
Вартість проживання залежить від категорії номера і в середньому становить від 130 до 490 грн на добу за одну людину. Від ціни буде залежати оснащення номера, найдорожчі з них включають повний набір побутової техніки: кондиціонер, холодильник, електрочайник, телевізор, а деякі номери мають сейфи. Всі готелі Трускавця ціни встановлюють залежно від місця розташування самого готелю, рівня комфортності та оснащення номера, кількості людей що проживає.Такі готелі як Нафтуся, Ревіта, Сани, Набі, Клуб РН, Афродіта і Сенатор по праву називаються кращими готелями Трускавця і багато років користуються великою популярністю серед відпочиваючих.">Готелі Трускавця</a> <span
class=newspaper-x-cat-count>22</span></li><li
class="cat-item cat-item-38"><a
href=https://gloria-tour.com/uk/pryvatniy-sector-truskavets/ title="Приватні квартири та міні-готелі у Трускавці - прекрасна можливість лікування та відпочинку на курорті за невеликий бюджет.У нас Ви знайдете адреси, фото і ціни проживання у приватному секторі. Ми допоможемо підібрати оптимальний варіант саме для Вас.Консультація лікаря, трансфер, екскурсії та багато іншого на Ваш вибір доступно у нас для гостей приватного сектора.">Приватний сектор в Трускавці</a> <span
class=newspaper-x-cat-count>4</span></li><li
class="cat-item cat-item-44"><a
href=https://gloria-tour.com/uk/sanatorii_truskavets/ title="Санаторії Трускавця. Лікування та відпочинок за найкращими цінами.Найбільша база санаторіїв та готелів Трускавця. Підберемо оптимальну путівку саме для Вас. Бронювання. Акції та знижки. Ми любимо своїх гостей!">Санаторії</a> <span
class=newspaper-x-cat-count>21</span></li></ul></div></div><div
class="col-md-3 col-sm-6"><div
id=newspaper_x_widget_contact_us-2 class="newspaper-x-type-contact widget newspaper_x_widgets"><h3 class="widget-title">Наші контакти</h3><div
class="textwidget contact-widget"><div><span>Телефон:</span> <a
href="tel:+38 (067) 909 7007">+38 (067) 909 7007</a></div><div><span>Email:</span> <a
href=mailto:info@gloria-tour.com>info@gloria-tour.com</a></div><div><span>Адреса:</span> м. Трускавець</div></div></div></div></div><div
class=row><div
class=col-xs-12><p
class=ftr-legal>Усі ціни наведені у національній валюті - гривнях. Вартість може відрізнятись від актуальних у момент замовлення - будь-ласка, уточнюйте вартість обраного номеру в менеджерів за телефонами, наданими на сайті. Представлена інформація не є договором оферти. Копіювання та використання інформації з сайту дозволено тільки з дозволу адміністрації.</p></div></div></div></div><div
class=back-to-top-area><div
class=container><div
class=row><div
class="col-md-12 text-center">
<a
href=javascript:void(0) id=back-to-top>
<span>догори</span>
<i
class="fa fa-angle-up" aria-hidden=true></i>
</a></div></div></div></div></footer></div> <script src='//gloria-tour.com/wp-content/plugins/awesome-weather/js/awesome-weather-widget-frontend.js?ver=1.1'></script> <script>var wpcf7 = {"apiSettings":{"root":"https:\/\/gloria-tour.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script src='//gloria-tour.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script> <script>var ratingsL10n = {"plugin_url":"https:\/\/gloria-tour.com\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/gloria-tour.com\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://gloria-tour.com/wp-content/plugins/wp-postratings/images/stars/rating_over.gif";;</script> <script src='//gloria-tour.com/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.87'></script> <script src='//gloria-tour.com/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.6.1'></script> <script src='//gloria-tour.com/wp-content/themes/newspaper-x/assets/vendors/bootstrap/bootstrap.min.js?ver=5.4.1'></script> <script src='//gloria-tour.com/wp-content/themes/newspaper-x/assets/js/navigation.js?ver=5.4.1'></script> <script src='//gloria-tour.com/wp-content/themes/newspaper-x/assets/js/skip-link-focus-fix.js?ver=5.4.1'></script> <script src='//gloria-tour.com/static/fancybox/dist/jquery.fancybox.min.js?ver=5.4.1'></script> <script src='//gloria-tour.com/wp-content/themes/newspaper-x/assets/vendors/owl-carousel/owl.carousel.min.js?ver=5.4.1'></script> <script src='//gloria-tour.com/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script> <script src='//gloria-tour.com/wp-content/themes/newspaper-x/assets/vendors/machothemes/machothemes.min.js?ver=5.4.1'></script> <script>var WPUrls = {"siteurl":"https:\/\/gloria-tour.com","theme":"https:\/\/gloria-tour.com\/wp-content\/themes\/newspaper-x","ajaxurl":"https:\/\/gloria-tour.com\/wp-admin\/admin-ajax.php"};</script> <script src='//gloria-tour.com/wp-content/themes/newspaper-x/assets/js/functions.js?ver=5.4.1'></script> <script async=async src='//gloria-tour.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script> <script>(function() {
				var expirationDate = new Date();
				expirationDate.setTime( expirationDate.getTime() + 31536000 * 1000 );
				document.cookie = "pll_language=uk; expires=" + expirationDate.toUTCString() + "; path=/";
			}());</script> <script>document.addEventListener("DOMContentLoaded",function() {if (typeof LazyLoad !== "undefined") {window.w3tc_lazyload=new LazyLoad(window.lazyLoadOptions)}})</script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Object Caching 469/682 objects using disk
Page Caching using disk: enhanced 
Lazy Loading
Database Caching 3/101 queries in 0.038 seconds using disk

Served from: gloria-tour.com @ 2020-05-19 08:43:20 by W3 Total Cache
-->